请选择 进入手机版 | 继续访问电脑版
楼主: 中弘

买入信号准的指标----大智慧庄影难逃

[复制链接]

新浪微博达人勋

二级海风会员

发表于 2008-1-31 09:02 | 显示全部楼层
这个以前测试过,能用,但不知道怎么才能用好
黄金广告位招租
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-1-31 10:01 | 显示全部楼层
楼主,请详细介绍怎么用啊
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-1-31 10:45 | 显示全部楼层
有无未来啊!  谢谢!提供用法!
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-1-31 11:21 | 显示全部楼层
先支持一下,我的是同花顺的,也支持支持
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-1-31 11:59 | 显示全部楼层
好东西,谢谢楼主~!~!
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-1-31 16:23 | 显示全部楼层
怎么用的啊???不会哦
回复 支持 反对

使用道具 举报

新浪微博达人勋

五级海风会员

发表于 2008-1-31 17:10 | 显示全部楼层
不错不错不错不错
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-1-31 22:50 | 显示全部楼层
谢谢楼主辛苦了!
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-1-31 23:15 | 显示全部楼层
顶上支,已收下:victory: :victory:
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-1 08:56 | 显示全部楼层
:victory: :victory: :victory: :victory:
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-2-1 12:42 | 显示全部楼层
:lol :lol
******** 牛市捂一捂-----熊市走一走********
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-1 12:51 | 显示全部楼层

以下了很好用,谢谢

以下了很好用,谢谢
回复 支持 反对

使用道具 举报

新浪微博达人勋

六级海风会员

发表于 2008-2-1 17:32 | 显示全部楼层
庄影趋势线怎么看啊?:o
有未来函数吗?怀疑有:o

谢谢楼主!
从什么时候开始,我学会了设防
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-13 20:36 | 显示全部楼层
不错不错!不错不错!
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-2-14 22:44 | 显示全部楼层
ddddddddddd!!!!!!!! 5017540_m_5017542_606.gif
回复 支持 反对

使用道具 举报

新浪微博达人勋

三级海风会员

发表于 2008-2-14 23:05 | 显示全部楼层
谢谢楼主!!下了用用.
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-15 13:04 | 显示全部楼层
谢谢提供 :victory: :victory:
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-16 10:46 | 显示全部楼层
谢谢提供:victory: :victory: :victory:
回复 支持 反对

使用道具 举报

新浪微博达人勋

五级海风会员

发表于 2008-2-16 21:48 | 显示全部楼层
不错不错!谢谢提供:victory:
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-17 19:34 | 显示全部楼层
多谢楼主,:) 要顶起来:)
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-17 21:22 | 显示全部楼层
:) 庄影难逃  顶!
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-17 22:56 | 显示全部楼层
看不大明白.:')
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-17 22:59 | 显示全部楼层
看不大明白.:')
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-18 12:08 | 显示全部楼层
验证中:lol
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-18 17:48 | 显示全部楼层
路过阅过:) :)
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-19 15:47 | 显示全部楼层

回复 #1 中弘 的帖子

买入信号准的指标----大智慧庄影难逃

Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,38);
Var6:=HHV(Var4,38);
Var7:=IF(LLV(LOW,90),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
有庄的影子: STICKLINE(Var8,0,Var8,6,1) , COLORffaaff;
趋势线: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 , COLORaabbdd;
aa:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-30) and 趋势线>=ref(趋势线,1)) or (ref(cross(-30,趋势线),1) and cross(趋势线,-30)) or 趋势线=-30;
drawtext(aa,500,'砸锅卖田买'),coloryellow;
砸锅卖田买:if(aa,500,-30),coloryellow;
bb:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-20 and 趋势线>-25) and 趋势线>=ref(趋势线,1)) or (ref(cross(-20,趋势线),1) and cross(趋势线,-20));
drawtext(bb,300,'见底信号'),colorred;
见底信号:if(bb,300,-20),colorred;
cc:=((ref(趋势线,1)<ref(趋势线,2) and 趋势线<-25 and 趋势线>-30) and 趋势线>=ref(趋势线,1)) or (ref(cross(-25,趋势线),1) and cross(趋势线,-25));
drawtext(cc,400,'莫错失机会'),color00ff00;
莫错失机会:if(cc,400,-25),color00ff00;
底部快显:if(cross(-20,趋势线),100,-20),linethick2,colorf0f000;
drawtext(cross(-20,趋势线),120,'★'),colorf0f000;
机会来临:if(cross(-25,趋势线),150,-25),linethick2,colorf00ff0;
drawtext(cross(-25,趋势线),170,'★'),colorf00ff0;
砸锅卖田等:if(cross(-30,趋势线),200,-30),linethick2,colorwhite;
drawtext(cross(-30,趋势线),220,'★'),colorwhite;
{见底信号:}-20,colorred,pointdot;
{莫要错失机会:}-25,colorlime,pointdot;
{砸锅卖田等着你:}-30,coloryellow,pointdot
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-19 15:57 | 显示全部楼层

回复 #1 中弘 的帖子

楼主辛苦,谢谢。
回复 支持 反对

使用道具 举报

新浪微博达人勋

五级海风会员

发表于 2008-2-19 15:57 | 显示全部楼层
多谢楼主,是了一下真不错!
回复 支持 反对

使用道具 举报

新浪微博达人勋

五级海风会员

发表于 2008-2-19 17:12 | 显示全部楼层

回复 #1 中弘 的帖子

通达信不可用啊:Q
回复 支持 反对

使用道具 举报

新浪微博达人勋

二级海风会员

发表于 2008-2-19 22:33 | 显示全部楼层
楼主辛苦,谢谢。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册会员 新浪微博登陆

本版积分规则

QQ|小黑屋|手机版|海风股票论坛 ( 闽ICP备05030991号-1 )|网站地图

GMT+8, 2017-10-24 04:51

 
快速回复 返回顶部 返回列表